Комментарии к "Oblige":
Последние комментарии:... Показать все комментарии (7)
10.11.14 - 23:06 - +Ku6EPyXOBEPTKA+
    Кстати, 6.10, поддерживает только "DOOM games", для других игр нужна версия 4.28

    (Note: this version only supports the DOOM games. For other games please try version 4.28) (с)
17.09.15 - 21:46 - JSO x
    "Имеет свои преимущества: <...> Возможность создавать DeathMatch уровни." - и как же? Я не нашёл у него такой функции.
28.11.16 - 23:53 - _QuirK_
    Новая версия в связке с РПГ модом от Кайла - отличная тема))

Авторизация
Логин:
Auto
Пароль:
Забыли пароль? / Зарегистрироваться